

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Startseite | mein Stadtkurier
</title>
		<!-- META SECTION -->
		
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta name="date" content="12/28/2017 22:10:28" />
<link rel="canonical" href="http://www.meinstadtkurier.de/" />
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout_SK/Bootstrap/CSS/web-portal-bootstrap.min.css?_=c015ca9b" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-652943906" type="text/css" rel="stylesheet" />
           
			
             <link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.carousel.css" />
             <link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.theme.css" />
             
             <link href="/Custom/Foreign/font-awesome/css/font-awesome.min.css" rel="Stylesheet" />
            
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Custom/Modules/CustomWeather/skycons.js?_=cd58fc72"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>
<script type="text/javascript">$(document).ready(function () {$('#owl-slider-124417123896123497123480123476122994122981122980122932122930122526122456122455122443').owlCarousel({items: 3,scrollPerPage:true,pagination:true,navigation: true,navigationText:false,rewindNav:true});}); </script>
<script type="text/javascript">$(document).ready(function () {$('#owl-slider-124435124064123935123899123898123465123458123450122985122940122938122488122487122472').owlCarousel({items: 3,scrollPerPage:true,pagination:true,navigation: true,navigationText:false,rewindNav:true});}); </script>
<script type="text/javascript">$(document).ready(function () {$('#owl-slider-122473121462121458120671120365117674116909114525114085113559113554110727108834108421').owlCarousel({items: 3,scrollPerPage:true,pagination:true,navigation: true,navigationText:false,rewindNav:true});}); </script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

				<script src="/Core.js?hash=712491895" type="text/javascript"></script>
			

			<script type="text/javascript">
				// resolve conflict between button definition of query ui and bootstrap
				// return $.fn.button to previously assigned value
				var bootstrapButton = $.fn.button.noConflict()
				// give $().bootstrapBtn the Bootstrap functionality
				$.fn.bootstrapBtn = bootstrapButton
			</script>

            
	        <script src="/Custom/Foreign/owl-carousel/owl.carousel.js" type="text/javascript"></script>
            <script src="/Custom/Foreign/sticki-kit/jquery.sticky-kit.js" type="text/javascript"></script>
            <script src="/Custom/WebService/CustomWebStoryWs.js" type="text/javascript"></script>
            <script src="/Custom/Scripts/CustomToolScript.js?v=3" type="text/javascript"></script>


		<link rel="alternate" type="application/rss+xml" title="" href="/News/FITest.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25905639-27', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_SK.css?v=636500958277249210'></head>
	<body id="m_oWcmsMasterPageBody">
        
		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Mit der Nutzung unserer Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
                <a href="http://www.bbv-net.de/Verlag/Datenschutz" target="_blank" class="text-link">Mehr Informationen</a>.
				<a id="close-fi-cookieconsent" class="CustomButton">Verstanden</a>				
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms Home container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">

</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">

</div>

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row hidden-xs hidden-sm">
    <div class="col-md-4 col-sm-4 HeaderTop" align="left">
        Donnerstag, 28. Dezember 2017 
    </div>
      <!-- Login & Search-control-->    
   	<div class="col-md-8 col-sm-8 HeaderTop" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2f" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2f" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList" title="gemerkte Artikel">
                <span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
                <span class="WatchListCount">0</span>
                </a>

				<span class="margin-right-05"></span>
				|

				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fNewsCustom.aspx%3fkWcmsPageId%3d192&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>

			</div>
           
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fNewsCustom.aspx%3fkWcmsPageId%3d192&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			
   	</div>
		
	</div>
	
		<div class="row hidden-xs hidden-sm">
			<div class="col-xs-12 WcmsLogoDiv">
				<a id="WcmsLogo" href="/">
					<img src="/Layout/Custom/Images/logo_stadtkurier.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogo" alt="Bocholter-Borkener Volksblatt" />
				</a>
			</div>
		</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs hidden-sm ">
        
		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			 
			           
		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_17_MeineRegion" Class="navitem"><a href="/Nachrichten/Meine-Region" title="Meine Region">Meine Region</a></li><li id="NavItem_52_Freizeit" Class="navitem"><a href="/Nachrichten/Freizeit">Freizeit</a></li><li id="NavItem_62_Gewinnspiele" Class="navitem"><a href="/Gewinnspiele/">Gewinnspiele</a></li><li id="NavItem_59_Fotos" Class="navitem"><a href="/Foto/">Fotos</a></li><li id="NavItem_60_Werben" Class="navitem"><a href="/Werben/Kleinanzeigen/">Werben</a></li><li id="NavItem_61_Zustellung" Class="navitem"><a href="/Zustellung/">Zustellung</a></li><li id="NavItem_63_E-Paper" Class="navitem"><a href="http://www1.wi-paper.de/read/current/o/0000042DC6EE5ACFC287602C7883829A" target="_blank">E-Paper</a></li></ul></div>

      <a href="/Nachrichten/Suche">
         <div class="CustomIcon icon-lupe">
         </div></a>
        
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlWeatherContainerPlaceHolder" class="CustomHeaderWeather" DisplayName="Wetter Modul">
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="13" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule fixer weatherfix row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading"></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Wind.png" id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>2°/5°</b></span>
			</div>
		</div>
		
		
		
		
		
		
	</div>

		</div>
</div>
    </div>

	</div>
</div>
	</nav>
	
	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-md hidden-lg">
		<div class="navbar-header ">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/logo_stadtkurier.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogoXs" alt="Bocholter-Borkener Volksblatt" />
			</a>
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2f" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2f" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList" title="gemerkte Artikel">
                <span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
                <span class="WatchListCount">0</span>
                </a>

				<span class="margin-right-05"></span>
				|

				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fNewsCustom.aspx%3fkWcmsPageId%3d192&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>

			</div>
           
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fNewsCustom.aspx%3fkWcmsPageId%3d192&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_17_MeineRegion" Class="navitem"><a href="/Nachrichten/Meine-Region" title="Meine Region">Meine Region</a></li><li id="NavItem_52_Freizeit" Class="navitem"><a href="/Nachrichten/Freizeit">Freizeit</a></li><li id="NavItem_62_Gewinnspiele" Class="navitem"><a href="/Gewinnspiele/">Gewinnspiele</a></li><li id="NavItem_59_Fotos" Class="navitem"><a href="/Foto/">Fotos</a></li><li id="NavItem_60_Werben" Class="navitem"><a href="/Werben/Kleinanzeigen/">Werben</a></li><li id="NavItem_61_Zustellung" Class="navitem"><a href="/Zustellung/">Zustellung</a></li><li id="NavItem_63_E-Paper" Class="navitem"><a href="http://www1.wi-paper.de/read/current/o/0000042DC6EE5ACFC287602C7883829A" target="_blank">E-Paper</a></li></ul>
		</div>
		<div class="clearfix"></div>
		<div class="line-shadow"> 
			<div class="panel-shadow panel-shadow-1"></div> 
			<div class="panel-shadow panel-shadow-2"></div> 
			<div class="panel-shadow panel-shadow-3"></div>
		</div>
	</nav>


	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li class='active'>Startseite</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder">
				
	<div class="row">
		<div class="col-xs-12">
			

<div class="WcmsPage">
	<h1 style="display:none">Startseite | mein Stadtkurier</h1>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule navifix row">
		
	<div class="CustomTopstorySliderModule col-xs-12" >
		<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenRotationCount" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenRotationCount" value="50" />
		<input name="ctl00$ctl00$m_ctrlMainMasterContentPlaceHolder$m_ctrlMainContentPlaceHolder$ctl00$m_whiddenAutoPlay" type="hidden" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_whiddenAutoPlay" value="True" />

		
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_wctrlTopStorySliderContainer" class="CustomTopStorySliderContainer">

        <div class="CustomTopStorySliderTopNavContainer"><div class="CustomTopStorySliderTopNavItem CustomTopStoryHiglight" style="width:20%;"><div><h5>lokal & aktuell</h5><h3>Wünschen wir Ihnen vom gesamten StadtKurier-Team</h3></div></div><div class="CustomTopStorySliderTopNavItem" style="width:20%;"><div><h5>Wirtschaft</h5><h3>Wer hat Ideen fürs Klima?</h3></div></div><div class="CustomTopStorySliderTopNavItem" style="width:20%;"><div><h5>lokal & aktuell</h5><h3>„Rampenlicht“ wagt sich ins Rampenlicht</h3></div></div><div class="CustomTopStorySliderTopNavItem" style="width:20%;"><div><h5>Veranstaltungen</h5><h3>Garden of Delight rocken das „Leans“</h3></div></div><div class="CustomTopStorySliderTopNavItem" style="width:20%;"><div><h5>Wirtschaft</h5><h3>Der Rohbau steht</h3></div></div></div><div id="owl-slider-topstory" class="owl-carousel"><div class="CustomTopStorySliderBox"><article><a href="/Meine-Region/LokalAktuell/Wuenschen-wir-Ihnen-vom-gesamten-StadtKurier-Team-124449.html"><div class="CustomTopStorySliderImage"><div><img src="Custom/Modules/CustomTopStorySlider/Bilder/Bild-296430h.jpg" alt="Wünschen wir Ihnen vom gesamten StadtKurier-Team" /></div><div class="CustomTopStorySliderGradient"></div><div class="CustomTopsStorySliderSection"><h5>lokal & aktuell</h5></div></div></a><div class="CustomTopStorySliderText"><div onclick="document.location.href=&#39;/Meine-Region/LokalAktuell/Wuenschen-wir-Ihnen-vom-gesamten-StadtKurier-Team-124449.html&#39;"><h2>Wünschen wir Ihnen vom gesamten StadtKurier-Team</h2></div><div class="CustomIconline"></div></div></article></div><div class="CustomTopStorySliderBox"><article><a href="/Meine-Region/wirtschaft/Wer-hat-Ideen-fuers-Klima-124434.html"><div class="CustomTopStorySliderImage"><div><img src="Custom/Modules/CustomTopStorySlider/Bilder/Bild-296390h.jpg" alt="Wer hat Ideen fürs Klima?" /></div><div class="CustomTopStorySliderGradient"></div><div class="CustomTopsStorySliderSection"><h5>Wirtschaft</h5></div></div></a><div class="CustomTopStorySliderText"><div onclick="document.location.href=&#39;/Meine-Region/wirtschaft/Wer-hat-Ideen-fuers-Klima-124434.html&#39;"><h2>Wer hat Ideen fürs Klima?</h2><h3>„BundesUmweltWettbewerb“ 2017/18 mit attraktiven Preisen</h3></div><div class="CustomIconline"></div></div></article></div><div class="CustomTopStorySliderBox"><article><a href="/Meine-Region/LokalAktuell/Rampenlicht-wagt-sich-ins-Rampenlicht-124423.html"><div class="CustomTopStorySliderImage"><div><img src="Custom/Modules/CustomTopStorySlider/Bilder/Bild-296376h.jpg" alt="„Rampenlicht“ wagt sich ins Rampenlicht" /></div><div class="CustomTopStorySliderGradient"></div><div class="CustomTopsStorySliderSection"><h5>lokal & aktuell</h5></div></div></a><div class="CustomTopStorySliderText"><div onclick="document.location.href=&#39;/Meine-Region/LokalAktuell/Rampenlicht-wagt-sich-ins-Rampenlicht-124423.html&#39;"><h2>„Rampenlicht“ wagt sich ins Rampenlicht</h2><h3>Neuer Akteur im Bühnengeschehen Bocholts</h3></div><div class="CustomIconline"></div></div></article></div><div class="CustomTopStorySliderBox"><article><a href="/Freizeit/veranstaltungen/Garden-of-Delight-rocken-das-Leans-124065.html"><div class="CustomTopStorySliderImage"><div><img src="Custom/Modules/CustomTopStorySlider/Bilder/Bild-295940h.jpg" alt="Garden of Delight rocken das „Leans“" /></div><div class="CustomTopStorySliderGradient"></div><div class="CustomTopsStorySliderSection"><h5>Veranstaltungen</h5></div></div></a><div class="CustomTopStorySliderText"><div onclick="document.location.href=&#39;/Freizeit/veranstaltungen/Garden-of-Delight-rocken-das-Leans-124065.html&#39;"><h2>Garden of Delight rocken das „Leans“</h2><h3>Celtic Rock-Band ist am Freitag, 12. Januar, wieder in Rhede zu hören</h3></div><div class="CustomIconline"></div></div></article></div><div class="CustomTopStorySliderBox"><article><a href="/Meine-Region/wirtschaft/Der-Rohbau-steht-124063.html"><div class="CustomTopStorySliderImage"><div><img src="Custom/Modules/CustomTopStorySlider/Bilder/Bild-295921h.jpg" alt="Der Rohbau steht" /></div><div class="CustomTopStorySliderGradient"></div><div class="CustomTopsStorySliderSection"><h5>Wirtschaft</h5></div></div></a><div class="CustomTopStorySliderText"><div onclick="document.location.href=&#39;/Meine-Region/wirtschaft/Der-Rohbau-steht-124063.html&#39;"><h2>Der Rohbau steht</h2><h3>Stadthöfe am Rheder Bach</h3></div><div class="CustomIconline"></div></div></article></div></div></div>
		
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule toppadding20 titleminus20 row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlStoryPreviewModule" class="StoryPreviewModule col-xs-12">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlHeading" class="headLine">Meine Region</span>
			</div>
		
		
		<div class="col-xs-12">
			
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlArticleContainer" class="row">
				<div class=""><div class="row"><div id="owl-slider-124417123896123497123480123476122994122981122980122932122930122526122456122455122443" class="owl-carousel"><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Der Kult zu Weihnachten" href="/Meine-Region/LokalAktuell/Der-Kult-zu-Weihnachten-124417.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Weihnachten-in-der-Molkerei-ein-Erlebnis-296368m.jpg" title="Der Kult zu Weihnachten" alt="Der Kult zu Weihnachten" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Der Kult zu Weihnachten</h1>
            <h2>Es gibt noch Tickets für die Weihnachtsvorstellungen</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Bocholt tritt Netzwerk „Engagiert in NRW“ bei" href="/Meine-Region/wirtschaft/Bocholt-tritt-Netzwerk-Engagiert-in-NRW-bei-123896.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Buergermeister-Peter-Nebelo-unterzeichnet-die-Erklaerung-295672m.jpg" title="Bocholt tritt Netzwerk „Engagiert in NRW“ bei" alt="Bocholt tritt Netzwerk „Engagiert in NRW“ bei" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">Bocholt tritt Netzwerk „Engagiert in NRW“ bei</h1>
            <h2>Netzwerk stärkt lokale Engagement-Förderung</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Tannenbaumfest bei Flora Plant" href="/Meine-Region/LokalAktuell/Tannenbaumfest-bei-Flora-Plant-123497.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Von-links-Ludger-Hungerkamp-Michele-Barbett-mit-Binjamin-2-295187m.jpg" title="Tannenbaumfest bei Flora Plant" alt="Tannenbaumfest bei Flora Plant" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Tannenbaumfest bei Flora Plant</h1>
            <h2>Am kommenden Adventswochenende</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Der Präsente-Sonntag" href="/Meine-Region/LokalAktuell/Der-Praesente-Sonntag-123480.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Erst-in-aller-Gemuetsruhe-die-restlichen-Praesente-fuers-295170m.jpg" title="Der Präsente-Sonntag" alt="Der Präsente-Sonntag" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Der Präsente-Sonntag</h1>
            <h2>Verkaufsoffener Sonntag zum Weihnachtsmarkt</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Netto-Filiale jetzt mit Bake-Off-Station" href="/Meine-Region/wirtschaft/Netto-Filiale-jetzt-mit-Bake-Off-Station-123476.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/In-der-frisch-umgebauten-Filiale-bekommen-die-Kunden-rund-295164m.jpg" title="Netto-Filiale jetzt mit Bake-Off-Station" alt="Netto-Filiale jetzt mit Bake-Off-Station" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">Netto-Filiale jetzt mit Bake-Off-Station</h1>
            <h2>Netto Marken-Discount hat nach Umbau wieder eröffnet</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Voten Sie mit für Bocholt" href="/Meine-Region/LokalAktuell/Voten-Sie-mit-fuer-Bocholt-122994.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-294522m.jpg" title="Voten Sie mit für Bocholt" alt="Voten Sie mit für Bocholt" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Voten Sie mit für Bocholt</h1>
            <h2>Wettbewerb zur „Best Christmas City“</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Bocholterin ist bester Metaller" href="/Meine-Region/wirtschaft/Bocholterin-ist-bester-Metaller-122981.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Metallhandwerk-mit-Pommesgabel-Innungsobermeister-Christoph-294499m.jpg" title="Bocholterin ist bester Metaller" alt="Bocholterin ist bester Metaller" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">Bocholterin ist bester Metaller</h1>
            <h2>Abschlussveranstaltung zum Wettbewerb der Metall-Innung Borken-Bocholt</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="„Stegi‘s“ am Crispinusplatz" href="/Meine-Region/wirtschaft/Stegis-am-Crispinusplatz-122980.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Das-Stegis-Team-von-links-Gerard-Wijnrocks-Sami-Nuhi-Vali-294495m.jpg" title="„Stegi‘s“ am Crispinusplatz" alt="„Stegi‘s“ am Crispinusplatz" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">„Stegi‘s“ am Crispinusplatz</h1>
            <h2>Der StadtKurier stellt vor:</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Kinder haften für ihre Eltern" href="/Meine-Region/wirtschaft/Kinder-haften-fuer-ihre-Eltern-122932.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Gudula-Kruse-hat-sich-auf-Familien-Erb-und-Arbeitsrecht-294441m.jpg" title="Kinder haften für ihre Eltern" alt="Kinder haften für ihre Eltern" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">Kinder haften für ihre Eltern</h1>
            <h2>mein StadtKurier präsentiert: die Rechtskolumne</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Die Würfel sind gefallen…" href="/Meine-Region/familie-gesundheit/Die-Wuerfel-sind-gefallen-122930.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Fuer-die-sechs-von-der-Gluecksfee-auserwaehlten-Teilnehmer-294437m.jpg" title="Die Würfel sind gefallen…" alt="Die Würfel sind gefallen…" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Familie &amp; Gesundheit</h5>
            <h1 class="Customarticle-heading">Die Würfel sind gefallen…</h1>
            <h2>Bocholter küren Gesellschaftsspiel-Klassiker zu ihrem Lieblingsspiel des Jahres</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Weihnachtlich bummeln ..." href="/Meine-Region/LokalAktuell/Weihnachtlich-bummeln--122526.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Die-romantischen-Holzbuden-laden-zum-Bummeln-Stoebern-und-293921m.jpg" title="Weihnachtlich bummeln ..." alt="Weihnachtlich bummeln ..." />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Weihnachtlich bummeln ...</h1>
            <h2>Rheder Weihnachtsmarkt und der „Kleine Nikolausmarkt“</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Erste Internationale Krippentour" href="/Meine-Region/LokalAktuell/Erste-Internationale-Krippentour-122456.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Die-erste-Krippenausstellung-Dinxperwick-hat-ueber-30-293837m.jpg" title="Erste Internationale Krippentour" alt="Erste Internationale Krippentour" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Erste Internationale Krippentour</h1>
            <h2>Über 50 Krippen vom 8. bis 22. Dezember</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Digital in Bocholt unterwegs" href="/Meine-Region/LokalAktuell/Digital-in-Bocholt-unterwegs-122455.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Wer-diese-Schneemaenner-sammelt-der-hat-die-Chance-auf-293834m.jpg" title="Digital in Bocholt unterwegs" alt="Digital in Bocholt unterwegs" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>lokal &amp; aktuell</h5>
            <h1 class="Customarticle-heading">Digital in Bocholt unterwegs</h1>
            <h2>Gewinnspiel lockt mit tollen Preisen</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Fachmann gegen Pfusch am Bau" href="/Meine-Region/wirtschaft/Fachmann-gegen-Pfusch-am-Bau-122443.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Stefan-Meyer--293818m.jpg" title="Fachmann gegen Pfusch am Bau" alt="Fachmann gegen Pfusch am Bau" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Wirtschaft</h5>
            <h1 class="Customarticle-heading">Fachmann gegen Pfusch am Bau</h1>
            <h2>„mein StadtKurier“ stellt vor:</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article></div></div></div>
			</div>
			<div class="CustomArticleLoaderImage">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" /></div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>

	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer minusmargin10  row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="51" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule CustomContainerLeft center row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
if (typeof($) == 'undefined') {
                    document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.2.1.min.js\"></scr" + "ipt>");
                }
// ]]></script>
<script>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</script>
<script>// <![CDATA[
$(function() {
                    'use strict';

                    if (typeof $ == 'function') {
                        $('#ep4p3r_c4r0u53l').rondell({
                            size: {
                                width: 282,
                                height: 250
                            },
                            radius: {
                                x: 90
                            },
                            center: {
                                left: 141,
                                top: 125
                            },
                            itemProperties: {
                                size: {
                                    width: 100,
                                    height: 100
                                }
                            },
                            repeating: true,
                            controls: {
                                enabled: false
                            },
                            randomStart: false,
                            autoRotation: {
                                enabled: true,
                                direction: 1,
                                once: false,
                                delay: 4000
                            },
                            lightbox: {
                                enabled: false
                            }
                        });
                    }
                });
// ]]></script>
<div style="width: 282px; height: 250; border: 0px solid #ccc; margin: 0px auto; padding-bottom: 10px;">
<div id="ep4p3r_c4r0u53l" class="fixing_sk"><a href="http://www2.wi-paper.de/book/read/id/00021C24CE1CDACDE" target="_blank" rel="rondell_1"> <img title="Mein Trendsetter - Fr&uuml;hjahr 2017" src="http://www2.wi-paper.de/tmp/image/e3a38a6a3b6e2f553f1f1a5e002abca2.png" alt="" /> </a> <a href="http://www2.wi-paper.de/book/read/id/00024B0E62DFEFDE" target="_blank" rel="rondell_1"> <img title="Dingdener Zeitung - November 2017" src="http://www2.wi-paper.de/tmp/image/e6192025f3cd635f4af28b021d3cf9ed.png" alt="" /> </a> <a href="http://www2.wi-paper.de/book/read/id/00024106EB3C774A" target="_blank" rel="rondell_1"> <img title="Mein Trendsetter - Herbst 2017" src="http://www2.wi-paper.de/tmp/image/1c52d933bc991ea373669cd745d35e87.png" alt="" /> </a> <a href="http://www2.wi-paper.de/book/read/id/000224B55EC8D2D7" target="_blank" rel="rondell_1"> <img title="Dingdener Zeitung - Mai 2017" src="http://www2.wi-paper.de/tmp/image/e1f7bb55906684480b8c59bda221b300.png" alt="" /> </a></div>
<div id="prospekt_title_sk">SONDERVER&Ouml;FFENTLICHUNGEN</div>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule CustomContainerMiddle wetterbox bbvlabel center border_drum_oben fore2_visible row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading">Das Wetter in Bocholt</span>
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Wind.png" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>2°/5°</b></span>
			</div>
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_divCustomWeather1" class="CustomWeatherForecast forecast1">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Wind.png" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_imgCustomWeatherIcon1" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText1">Fr<br/><b>1°/6°</b></span>
			</div>
		</div>
		
		
		
		
		
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlEditContainer" class="WcmsModule CustomContainerMiddle cleary row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlContent" class="HtmlModuleContent"><div style="position: absolute; left: -319px; border: 0px solid red; width: 300px; height: 250px; z-index: 910;"><a class="teklothlink" href="http://www.tekloth.de/" target="_blank">&nbsp;</a></div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl03_m_ctrlEditContainer" class="WcmsModule CustomContainerRight center row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl03_m_ctrlContent" class="HtmlModuleContent"><a href="http://www1.wi-paper.de/read/current/o/0000042DC6EE5ACFC287602C7883829A" target="_blank"><img src="/CustomImages/SK/div/sk_epaper.jpg" alt="MEIN STADTKURIER E-Paper" /></a></div>
	</div>

		</div>

</div>
    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule toppadding20 titleminus20 row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlStoryPreviewModule" class="StoryPreviewModule col-xs-12">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">Freizeit</span>
			</div>
		
		
		<div class="col-xs-12">
			
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlArticleContainer" class="row">
				<div class=""><div class="row"><div id="owl-slider-124435124064123935123899123898123465123458123450122985122940122938122488122487122472" class="owl-carousel"><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Lars Redlich und Tino Honegger „Beziehungsweise“" href="/Freizeit/veranstaltungen/Lars-Redlich-und-Tino-Honegger-Beziehungsweise-124435.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Tino-Honegger-und-Lars-Redlich-kommen-nach-Bocholt-296391m.jpg" title="Lars Redlich und Tino Honegger „Beziehungsweise“" alt="Lars Redlich und Tino Honegger „Beziehungsweise“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Lars Redlich und Tino Honegger „Beziehungsweise“</h1>
            <h2>Zwei überaus begabte beste Freunde singen witzig pointiert, gesellschaftskritisch,frech und teilweise bitterböse über unterschiedliche Beziehungen.</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Pitch Perfect 3" href="/Freizeit/kino/Pitch-Perfect-3-124064.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-295932m.jpg" title="Pitch Perfect 3" alt="Pitch Perfect 3" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Kino</h5>
            <h1 class="Customarticle-heading">Pitch Perfect 3</h1>
            <h2>Kino-Tipp der Woche</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Klassische Musik verbindet Jung und Alt" href="/Freizeit/veranstaltungen/Klassische-Musik-verbindet-Jung-und-Alt-123935.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Die-Kuenstler-der-gemeinnuetzigen-Organisation-Yehudi-295716m.jpg" title="Klassische Musik verbindet Jung und Alt" alt="Klassische Musik verbindet Jung und Alt" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Klassische Musik verbindet Jung und Alt</h1>
            <h2>Klassisches Konzert im St. Hildegard Senioren-und Pflegezentrum – Eintritt frei.</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Auf der Flucht" href="/Freizeit/unterhaltung/Auf-der-Flucht-123899.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-295677m.jpg" title="Auf der Flucht" alt="Auf der Flucht" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Auf der Flucht</h1>
            <h2>Der „mein StadtKurier Spiele-Tipp“ von Burkhard Labusch</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Das Neueste von „Meine Zeit“ zur Weihnachtszeit" href="/Freizeit/unterhaltung/Das-Neueste-von-Meine-Zeit-zur-Weihnachtszeit-123898.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Unser-CD-Tipper-Joerg-Honsel-hat-sich-mit-Leib-und-Seele-295675m.jpg" title="Das Neueste von „Meine Zeit“ zur Weihnachtszeit" alt="Das Neueste von „Meine Zeit“ zur Weihnachtszeit" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Das Neueste von „Meine Zeit“ zur Weihnachtszeit</h1>
            <h2>„mein CD-Tipp der Woche“ von Jörg Honsel:</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Das Mailight: Revolverheld live am Hünting" href="/Freizeit/unterhaltung/Das-Mailight-Revolverheld-live-am-Huenting-123465.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-295149m.jpg" title="Das Mailight: Revolverheld live am Hünting" alt="Das Mailight: Revolverheld live am Hünting" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Das Mailight: Revolverheld live am Hünting</h1>
            <h2>Tickets gibt es ab sofort!</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Christian Ehring hat „keine weiteren Fragen“" href="/Freizeit/veranstaltungen/Christian-Ehring-hat-keine-weiteren-Fragen-123458.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Christian-Ehring-bringt-die-Weltlage-auf-den-Punkt-295140m.jpg" title="Christian Ehring hat „keine weiteren Fragen“" alt="Christian Ehring hat „keine weiteren Fragen“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Christian Ehring hat „keine weiteren Fragen“</h1>
            <h2>Kabarettist kommt nach Borken und Rees</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Star Wars 8: Die letzten Jedi" href="/Freizeit/kino/Star-Wars-8-Die-letzten-Jedi-123450.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-295130m.jpg" title="Star Wars 8: Die letzten Jedi" alt="Star Wars 8: Die letzten Jedi" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Kino</h5>
            <h1 class="Customarticle-heading">Star Wars 8: Die letzten Jedi</h1>
            <h2>Kino-Tipp der Woche</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Perlen des Varieté 2018" href="/Freizeit/veranstaltungen/Perlen-des-Variete-2018-122985.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Pete-the-Beat-294508m.jpg" title="Perlen des Varieté 2018" alt="Perlen des Varieté 2018" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Perlen des Varieté 2018</h1>
            <h2>Klaus Renzel präsentiert. „Eine abwechslungsvolle Show voller Adrenalin, Spaß und Comedy“– wir verlosen Tickets!</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Auf der Spur einer Kindermörderin?" href="/Freizeit/unterhaltung/Auf-der-Spur-einer-Kindermoerderin-122940.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-294452m.jpg" title="Auf der Spur einer Kindermörderin?" alt="Auf der Spur einer Kindermörderin?" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Auf der Spur einer Kindermörderin?</h1>
            <h2>Der „mein StadtKurier Buch-Tipp“ von Melanie Tenhumberg</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Auf dem Weg zur Krone" href="/Freizeit/unterhaltung/Auf-dem-Weg-zur-Krone-122938.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-294448m.jpg" title="Auf dem Weg zur Krone" alt="Auf dem Weg zur Krone" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Auf dem Weg zur Krone</h1>
            <h2>Der „mein StadtKurier Spiele-Tipp“ von Burkhard Labusch</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Benefizkonzert der Singing Voices" href="/Freizeit/veranstaltungen/Benefizkonzert-der-Singing-Voices-122488.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Mit-stimmungsvollen-Weihnachtsliedern-wollen-die-Singing-293874m.jpg" title="Benefizkonzert der Singing Voices" alt="Benefizkonzert der Singing Voices" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Benefizkonzert der Singing Voices</h1>
            <h2>Donnerstag, 14. Dezember, um 19.30 Uhr</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Der Gospelchor Spork lädt ein zum Weihnachtskonzert" href="/Freizeit/veranstaltungen/Der-Gospelchor-Spork-laedt-ein-zum-Weihnachtskonzert-122487.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/-Der-Gospel-and-Blues-Choir-Spork-293872m.jpg" title="Der Gospelchor Spork lädt ein zum Weihnachtskonzert" alt="Der Gospelchor Spork lädt ein zum Weihnachtskonzert" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Veranstaltungen</h5>
            <h1 class="Customarticle-heading">Der Gospelchor Spork lädt ein zum Weihnachtskonzert</h1>
            <h2>Sonntag, 10. Dezember, ab 17 Uhr</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Ärgern kann so schön sein" href="/Freizeit/unterhaltung/Aergern-kann-so-schoen-sein-122472.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-293856m.jpg" title="Ärgern kann so schön sein" alt="Ärgern kann so schön sein" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Unterhaltung</h5>
            <h1 class="Customarticle-heading">Ärgern kann so schön sein</h1>
            <h2>Der mein StadtKurier Spiele-Tipp von Burkhard Labusch</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article></div></div></div>
			</div>
			<div class="CustomArticleLoaderImage">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" /></div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>

	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule center mittag_big row">
		
	<div class="IFrameModule col-xs-12">
		<iframe src="http://www.bbv-mediengruppe.de/Big_Banner_Mittagstisch/index.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl06_m_ctrlIFrame" name="" width="480px" height="190px" scrolling="Auto" frameborder="0"></iframe>	
	</div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsModule center mittag_rec row">
		
	<div class="IFrameModule col-xs-12">
		<iframe src=" http://www.bbv-mediengruppe.de/Rectangle_Mittagstisch/index.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl07_m_ctrlIFrame" name="" width="300px" height="250px" scrolling="Auto" frameborder="0"></iframe>	
	</div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl08_m_ctrlEditContainer" class="WcmsModule titleminus20 toppadding20 row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl08_m_wctrlStoryPreviewModule" class="StoryPreviewModule col-xs-12">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl08_m_ctrlHeading" class="headLine">Gewinnspiele</span>
			</div>
		
		
		<div class="col-xs-12">
			
		</div>
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl08_m_wctrlArticleContainer" class="row">
				<div class=""><div class="row"><div id="owl-slider-122473121462121458120671120365117674116909114525114085113559113554110727108834108421" class="owl-carousel"><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Weihnachten in Entenhausen" href="/Gewinnspiele/Weihnachten-in-Entenhausen-122473.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Diese-schoene-Krippe-samt-Entenbewohner-gibt-es-zu-gewinnen--293861m.jpg" title="Weihnachten in Entenhausen" alt="Weihnachten in Entenhausen" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Weihnachten in Entenhausen</h1>
            <h2>Großes Nikolaus-Gewinnspiel vom Duckshop</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Vier Kerzen für ein Halleluja" href="/Gewinnspiele/Vier-Kerzen-fuer-ein-Halleluja-121462.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Jess-Jochimsen-292621m.jpg" title="Vier Kerzen für ein Halleluja" alt="Vier Kerzen für ein Halleluja" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Vier Kerzen für ein Halleluja</h1>
            <h2>Samstag, 16. Dezember</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="„The winner takes it all“" href="/Gewinnspiele/The-winner-takes-it-all-121458.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-292614m.jpg" title="„The winner takes it all“" alt="„The winner takes it all“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">„The winner takes it all“</h1>
            <h2>Abba Fever am 9. Dezember im Dinxperloer Sportcafé Het Blauwe Meer</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Doppeltes Glück" href="/Gewinnspiele/Doppeltes-Glueck-120671.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Gluecksbotin-Cordula-Schuermann-li-vom-gleichnamigen-291465m.jpg" title="Doppeltes Glück" alt="Doppeltes Glück" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Doppeltes Glück</h1>
            <h2>Erika Schmitt gewinnt zum zweiten Mal den Tankgutschein</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="„Still Collins Plus“" href="/Gewinnspiele/Still-Collins-Plus-120365.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bei-den-Plus-Konzerten-gibt-es-fuer-die-Gaeste-jedes-Mal-291098m.jpg" title="„Still Collins Plus“" alt="„Still Collins Plus“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">„Still Collins Plus“</h1>
            <h2>Still Collins blickt programmatisch auf die komplette musikalische Paletteder Phil Collins- und Genesis-Musikgeschichte zurück.</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Sofakonzert: X-Mas-Gala" href="/Gewinnspiele/Sofakonzert-X-Mas-Gala-117674.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Christin-Bastijans-und-Marco-Launert-Silver-Falcons-freuen-287692m.jpg" title="Sofakonzert: X-Mas-Gala" alt="Sofakonzert: X-Mas-Gala" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Sofakonzert: X-Mas-Gala</h1>
            <h2>Samstag, 9. Dezember im Textilwerk Bocholt</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="„Glück muss man haben!“" href="/Gewinnspiele/Glueck-muss-man-haben-116909.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Chantal-Klein-Hessling-Empfangschefin-vom-Erzengel-links-286699m.jpg" title="„Glück muss man haben!“" alt="„Glück muss man haben!“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">„Glück muss man haben!“</h1>
            <h2>Unser Gewinnspiel im Trendsetter war erneut ein voller Erfolg</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Viel unterwegs" href="/Gewinnspiele/Viel-unterwegs-114525.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Eva-Weyers-von-der-Wevag-ueberreicht-den-Tankgutschein-an-283653m.jpg" title="Viel unterwegs" alt="Viel unterwegs" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Viel unterwegs</h1>
            <h2>Übergabe des Sprit-Hit-Tankgutscheins an der Wevag Mineralöle Tankstelle</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Meisterpianist Menachem Har-Zahav spielt Chopin" href="/Gewinnspiele/Meisterpianist-Menachem-Har-Zahav-spielt-Chopin-114085.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-283237m.jpg" title="Meisterpianist Menachem Har-Zahav spielt Chopin" alt="Meisterpianist Menachem Har-Zahav spielt Chopin" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Meisterpianist Menachem Har-Zahav spielt Chopin</h1>
            <h2>Klassik-Highlight am Samstag, 14. Oktober </h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="„Einhorst und Pegatussi“" href="/Gewinnspiele/Einhorst-und-Pegatussi-113559.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Martin-Klempnow-spricht-Einhorst-282364m.jpg" title="„Einhorst und Pegatussi“" alt="„Einhorst und Pegatussi“" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">„Einhorst und Pegatussi“</h1>
            <h2>Ein Hörspiel mit Mirja Boes und Martin Klempnow</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="YAKARI – Schneeball in Gefahr" href="/Gewinnspiele/YAKARI-Schneeball-in-Gefahr-113554.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Yakari-und-Kleiner-Donner-treffen-den-weissen-Baeren-282408m.jpg" title="YAKARI – Schneeball in Gefahr" alt="YAKARI – Schneeball in Gefahr" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">YAKARI – Schneeball in Gefahr</h1>
            <h2>Stadthotel Kolping, Mittwoch, 4. Oktober, um 16 Uhr</h2>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="The Beatles &amp; Kaya Yanar zu Gast in Bocholt" href="/Gewinnspiele/The-Beatles-Kaya-Yanar-zu-Gast-in-Bocholt-110727.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Bild-278785m.jpg" title="The Beatles &amp; Kaya Yanar zu Gast in Bocholt" alt="The Beatles &amp; Kaya Yanar zu Gast in Bocholt" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">The Beatles &amp; Kaya Yanar zu Gast in Bocholt</h1>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Bummeltüten gewinnen" href="/Gewinnspiele/Bummeltueten-gewinnen-108834.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/In-Rhede-kommt-die-ganze-Familie-auf-ihre-Kosten-Fotos-276322m.jpg" title="Bummeltüten gewinnen" alt="Bummeltüten gewinnen" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Bummeltüten gewinnen</h1>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article><article class="StoryPreviewBox">
  <div class="row">
    <div class="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;CustomSlider&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;">
      <a title="Tourenwagen-Stars der DTM kommen zum Ring" href="/Gewinnspiele/Tourenwagen-Stars-der-DTM-kommen-zum-Ring-108421.html">
        <div class="col-xs-12">
          <!--Choose Picture: first Pic-->
          <figure>
            <img class="img-responsive" src="Bilder/Die-beiden-Rennen-am-9-und-10-September-laeuten-in-der-DTM-275727m.jpg" title="Tourenwagen-Stars der DTM kommen zum Ring" alt="Tourenwagen-Stars der DTM kommen zum Ring" />
          </figure>
        </div>
        <div class="col-xs-12">
          <header>
            <h5>Gewinnspiele</h5>
            <h1 class="Customarticle-heading">Tourenwagen-Stars der DTM kommen zum Ring</h1>
          </header>
          <!--Teaser/Vorspann/BaseText-->
          <div class="article-meta">
            <!--StoryMeta-->
            <div class="StoryMediaLinksWrapper">
              <!--StoryMediaLinksWrapper-->
            </div>
          </div>
          <div class="CustomIconline">
            <!--meta-->
          </div>
        </div>
      </a>
    </div>
  </div>
</article></div></div></div>
			</div>
			<div class="CustomArticleLoaderImage">
				<img src="/Layout/Custom/Images/ajax-loader.gif" alt="loading..." width="40px" height="40px" /></div>
		</div>
		
		<div class="clear"></div>
		<div class="row">
			

			
		</div>

	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl09_m_ctrlEditContainer" class="WcmsModule minusmargin10 titleplus15 toppadding20 lightgrey border_bbv padding20 row">
		
	<div class="PictureGalleryPreviewModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl09_m_ctrlHeading" class="headLine">Fotos</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl09_m_ctrlGalleryPreviewDiv" class="PictureGalleryPreviewWrapper"><div class="row"><div class="col-xs-12 col-sm-4 prevCol3"><div class="PictureGalleryPreviewDoc PictureGalleryHeadingInside">
  <a href="/Meine-Region/LokalAktuell/Kerzensonntag-in-Dingden-g7407.html">
    <figure class="imageContainer">
      <img alt="Picture Gallery Item" src="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/Bilder/PicGalleryItem-g592341s.jpg&#xA;&#x9;&#x9;&#x9;&#x9;" class="img-responsive" />
      <div class="preview-doc-icon">
        <!--preview-doc-icon-->
      </div>
    </figure>
    <div class="gradient">
      <div class="photo-heading">
        <div class="photo-icon-play">
          <!--icon-play-->
        </div>
      </div>
      <div>
        <span class="picgallery-heading">
          <h2>Kerzensonntag in Dingden</h2>
          <p class="CustomDate">Montag, 20. November,
												lokal &amp; aktuell</p>
        </span>
      </div>
    </div>
  </a>
</div></div><div class="col-xs-12 col-sm-4 prevCol3"><div class="PictureGalleryPreviewDoc PictureGalleryHeadingInside">
  <a href="/Meine-Region/LokalAktuell/1111-in-Bocholt-Rathausplatz-g7402.html">
    <figure class="imageContainer">
      <img alt="Picture Gallery Item" src="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/Bilder/PicGalleryItem-g592152s.jpg&#xA;&#x9;&#x9;&#x9;&#x9;" class="img-responsive" />
      <div class="preview-doc-icon">
        <!--preview-doc-icon-->
      </div>
    </figure>
    <div class="gradient">
      <div class="photo-heading">
        <div class="photo-icon-play">
          <!--icon-play-->
        </div>
      </div>
      <div>
        <span class="picgallery-heading">
          <h2>11.11. in Bocholt Rathausplatz</h2>
          <p class="CustomDate">Dienstag, 14. November,
												lokal &amp; aktuell</p>
        </span>
      </div>
    </div>
  </a>
</div></div><div class="col-xs-12 col-sm-4 prevCol3"><div class="PictureGalleryPreviewDoc PictureGalleryHeadingInside">
  <a href="/Meine-Region/LokalAktuell/Azurit-Senioren-besuchen-das-Bocholter-Tierheim-g7386.html">
    <figure class="imageContainer">
      <img alt="Picture Gallery Item" src="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/Bilder/PicGalleryItem-g591553s.jpg&#xA;&#x9;&#x9;&#x9;&#x9;" class="img-responsive" />
      <div class="preview-doc-icon">
        <!--preview-doc-icon-->
      </div>
    </figure>
    <div class="gradient">
      <div class="photo-heading">
        <div class="photo-icon-play">
          <!--icon-play-->
        </div>
      </div>
      <div>
        <span class="picgallery-heading">
          <h2>Azurit Senioren besuchen das Bocholter Tierheim</h2>
          <p class="CustomDate">Montag, 30. Oktober,
												lokal &amp; aktuell</p>
        </span>
      </div>
    </div>
  </a>
</div></div></div></div>
		<div class="clear"></div>
	</div>
    
    <div class="col-xs-12">
        
    </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl10_m_ctrlEditContainer" class="WcmsModule toppadding10 center bottom10 row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl10_m_ctrlContent" class="HtmlModuleContent"><a style="text-align: center; margin: 0px auto;" href="/tippspiel" target="_self"><span id="adplace_bigtorec">&nbsp;</span></a>
<div id="bigtorec">&nbsp;</div></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl11_m_ctrlEditContainer" class="WcmsContainer border_bbv lightgrey toppadding20 titleminus20 row">
		
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl11_m_ctrlHeading" class="headLine">Ausgabenarchiv</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="46" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule sk_carousel sk_controls row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
$(document).ready(function() {
     
      var owl = $("#owl-demo");
     
      owl.owlCarousel({
          items : 6, //10 items above 1000px browser width
          itemsDesktop : [1000,5], //5 items between 1000px and 901px
          itemsDesktopSmall : [900,3], // betweem 900px and 601px
          itemsTablet: [600,2], //2 items between 600 and 0
          itemsMobile : false // itemsMobile disabled - inherit from itemsTablet option
      });
     
      // Custom Navigation Events
      $(".next").click(function(){
        owl.trigger('owl.next');
      })

      $(".prev").click(function(){
        owl.trigger('owl.prev');
      })
      $(".play").click(function(){
        owl.trigger('owl.play',2000); //owl.play event accept autoPlay speed as second parameter
      })
      $(".stop").click(function(){
        owl.trigger('owl.stop');



      })
     
    });
// ]]></script>
<div id="owl-demo" class="owl-carousel owl-theme">
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/000252879CDE4C68" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/23538f42a85b460fc7889efae156f287.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">20.12.2017</span></div>
</div>
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/000251FD697997DA" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/d997aa29fdf6f3a73c57723310d192d5.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">16.12.2017</span></div>
</div>
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/0002513B635A78A2" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/56fc8e0bde6779d78cd3d8cdab54a2c8.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">13.12.2017</span></div>
</div>
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/000250A4D93FB6F2" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/141faf3a5f95c7b03b4355fda3d3194c.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">09.12.2017</span></div>
</div>
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/00024FD99FFF6671" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/959e88b5acc85d82cfde98734b3864a7.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">06.12.2017</span></div>
</div>
<div class="item_sk"><a href="http://www2.wi-paper.de/book/read/id/00024F4CA2B2BF8E" target="_blank"><img id="teste_sk" class="img-responsive_sk" src="http://www2.wi-paper.de/tmp/image/906c579f5fdecc80b698028db4f083f4.png" alt="" /></a>
<div class="caroutextfeld_sk"><span class="caroutext_sk">02.12.2017</span></div>
</div>
</div>
<div class="customNavigation" style="margin: 0px auto; display: none;"><a class="btn prev">Previous</a> <a class="btn next">Next</a> <a class="btn play">Autoplay</a> <a class="btn stop">Stop</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_m_ctrlEditContainer" class="WcmsModule toppadding40 row">
		
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_m_ctrlHeading" class="headLine">Top Artikel</span>
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="44" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl00_m_ctrlEditContainer" class="WcmsModule minusmargin10 row">
			
	<div class="DocumentRankingModule">
		
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="Wünschen wir Ihnen vom gesamten StadtKurier-Team" href="/Meine-Region/LokalAktuell/Wuenschen-wir-Ihnen-vom-gesamten-StadtKurier-Team-124449.html">
  <span class="CustomRankingPosition">1</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Bild-296429t.jpg" title="Wünschen wir Ihnen vom gesamten StadtKurier-Team" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>Wünschen wir Ihnen vom gesamten StadtKurier-Team</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;          DocumentRankingContentHolder CustomAlterRow&#xA;        " title="Lars Redlich und Tino Honegger „Beziehungsweise“" href="/Freizeit/veranstaltungen/Lars-Redlich-und-Tino-Honegger-Beziehungsweise-124435.html">
  <span class="CustomRankingPosition">2</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Tino-Honegger-und-Lars-Redlich-kommen-nach-Bocholt-296391t.jpg" title="Lars Redlich und Tino Honegger „Beziehungsweise“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>Veranstaltungen</h5>Lars Redlich und Tino Honegger „Beziehungsweise“</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="Wer hat Ideen fürs Klima?" href="/Meine-Region/wirtschaft/Wer-hat-Ideen-fuers-Klima-124434.html">
  <span class="CustomRankingPosition">3</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Das-ZDI-Zentrum-Kreis-Borken-vl-Kirsten-Vennemann-Veronika-296389t.jpg" title="Wer hat Ideen fürs Klima?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>Wirtschaft</h5>Wer hat Ideen fürs Klima?</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;          DocumentRankingContentHolder CustomAlterRow&#xA;        " title="„Rampenlicht“ wagt sich ins Rampenlicht" href="/Meine-Region/LokalAktuell/Rampenlicht-wagt-sich-ins-Rampenlicht-124423.html">
  <span class="CustomRankingPosition">4</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Das-Theater-Rampenlicht-von-links-Hans-Grunwald-Johanna-296375t.jpg" title="„Rampenlicht“ wagt sich ins Rampenlicht" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>„Rampenlicht“ wagt sich ins Rampenlicht</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="Der Kult zu Weihnachten" href="/Meine-Region/LokalAktuell/Der-Kult-zu-Weihnachten-124417.html">
  <span class="CustomRankingPosition">5</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Weihnachten-in-der-Molkerei-ein-Erlebnis-296368t.jpg" title="Der Kult zu Weihnachten" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>Der Kult zu Weihnachten</a>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="44" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl01_m_ctrlEditContainer" class="WcmsModule minusmargin10 row">
			
	<div class="DocumentRankingModule">
		
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl01_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl13_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="Kampf der Mini-PS-Giganten" href="/Meine-Region/LokalAktuell/Kampf-der-Mini-PS-Giganten-118114.html">
  <span class="CustomRankingPosition">1</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Der-Anholter-Ralf-Buedding-hat-im-Micropulling-ein-neues-288275t.jpg" title="Kampf der Mini-PS-Giganten" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>Kampf der Mini-PS-Giganten</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;          DocumentRankingContentHolder CustomAlterRow&#xA;        " title="„Fack ju Göhte“-Star kommt nach Bocholt" href="/Meine-Region/LokalAktuell/Fack-ju-Goehte-Star-kommt-nach-Bocholt-118109.html">
  <span class="CustomRankingPosition">2</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Bild-288259t.jpg" title="„Fack ju Göhte“-Star kommt nach Bocholt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>„Fack ju Göhte“-Star kommt nach Bocholt</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="„Stegi‘s“ am Crispinusplatz" href="/Meine-Region/wirtschaft/Stegis-am-Crispinusplatz-122980.html">
  <span class="CustomRankingPosition">3</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Das-Stegis-Team-von-links-Gerard-Wijnrocks-Sami-Nuhi-Vali-294495t.jpg" title="„Stegi‘s“ am Crispinusplatz" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>Wirtschaft</h5>„Stegi‘s“ am Crispinusplatz</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;          DocumentRankingContentHolder CustomAlterRow&#xA;        " title="Eine Dekade Begleitung in schweren Zeiten" href="/Meine-Region/wirtschaft/Eine-Dekade-Begleitung-in-schweren-Zeiten-118912.html">
  <span class="CustomRankingPosition">4</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Fabian-Wroblowski-rechts-hier-mit-Sabine-Hoelscher-und-Nils-289239t.jpg" title="Eine Dekade Begleitung in schweren Zeiten" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>Wirtschaft</h5>Eine Dekade Begleitung in schweren Zeiten</a>
<div style="clear:both;">
  <!--Clear-->
</div><a class="&#xA;            DocumentRankingContentHolder &#xA;          " title="Lions Club Hamminkeln präsentiert&#xD;&#xA;den Adventskalender 2017" href="/Meine-Region/LokalAktuell/Lions-Club-Hamminkeln-praesentiertden-Adventskalender-2017-118104.html">
  <span class="CustomRankingPosition">5</span>
  <div style="height:60px;float:right;margin-right:5px;">
    <!--ChoosePicture-->
    <img src="Bilder/Stefan-Schleiting-Praesident-des-LC-Hamminkeln-und-Wolfgang-288254t.jpg" title="Lions Club Hamminkeln präsentiert&#xD;&#xA;den Adventskalender 2017" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
  </div>
  <h5>lokal &amp; aktuell</h5>Lions Club Hamminkeln präsentiert
den Adventskalender 2017</a>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
		</div>
	</div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl14_m_ctrlEditContainer" class="WcmsContainer titleplus20 border_bbv lightgrey toppadding20 row">
		
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl14_m_ctrlHeading" class="headLine">Leserservice</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl14_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="45" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl14_ctl00_m_ctrlEditContainer" class="WcmsModule centerbox bottom10 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl14_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="row">
<div class="col-md-15 col-xs-6"><a href="/Leserservice/Bereitschaftsdienste/" target="_self"><img class="img-responsive_cust_3 noblock fix10" src="/CustomImages/SK/icons_SK/icon_bereitschaft_SK.png" alt="BEREITSCHAFTSDIENSTE" /><span class="icontext">BEREITSCHAFTSDIENSTE</span></a></div>
<div class="col-md-15 col-xs-6"><a href="/Leserservice/Notdienste/" target="_self"><img class="img-responsive_cust_3 noblock fix10" src="/CustomImages/SK/icons_SK/icon_notdienst_SK.png" alt="NOTDIENSTE" /><span class="left5 blocker icontext">NOTDIENSTE</span></a></div>
<div class="col-md-15 col-xs-6"><a href="https://www.auskunft-online.com/" target="_self"> <img class="img-responsive_cust_3 noblock fix10" src="/CustomImages/SK/icons_SK/icon_auskunft_SK.png" alt="AUSKUNFT ONLINE" /> <span class="left5 icontext blocker">AUSKUNFT ONLINE</span></a></div>
<div class="col-md-15 col-xs-6"><a href="/Werben/Kleinanzeigen/" target="_self"><img class="img-responsive_cust_3 noblock fix10" src="/CustomImages/SK/icons_SK/icon_markt_SK.png" alt="KLEINANZEIGEN" /><span class="icontext">KLEINANZEIGEN</span></a></div>
<div class="col-md-15 col-xs-6"><a href="http://abo.bbv-net.de/event/" target="_self"> <img class="img-responsive_cust_3 noblock fix10" src="/CustomImages/SK/icons_SK/icon_veranstaltung_SK.png" alt="VERANSTALTUNGEN" /> <span class="left5 icontext">VERANSTALTUNGEN</span> </a></div>
</div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
</div>


		</div>
	</div>

				<div style="clear:both"></div>
			</div>

			
			

<footer class="WcmsFooter">

    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlFooterContainerPlaceHolder" class="CustomFooter" DisplayName="Footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="20" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlEditContainer" class="footer-l2 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-4 footer-l1-left"><a href="http://www.meinstadtkurier.de/"><img style="width: 100%; margin-bottom: 0px !important;" src="/CustomImages/SK/logos/sk_footerlogo3.png" alt="" /></a>
<div style="margin-top: 0px !important;">Die lokale Servicezeitung f&uuml;r die Region.</div>
<div id="footer-l2-icons">&nbsp;</div>
</div>
<div class="col-md-2">&nbsp;</div>
<div class="col-md-3 footer">
<ul class="fa-ul footer-list" style="display: none;">
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#" target="_blank"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link </a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
</ul>
</div>
<div class="col-md-3 footer hr">
<ul class="fa-ul footer-list">
<li><a href="/verlag/impressum"><i class="fa-li fa fa-angle-right">&nbsp;</i>Impressum</a></li>
<li><a href="/verlag/agb"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB</a></li>
<li><a href="/verlag/datenschutz"><i class="fa-li fa fa-angle-right">&nbsp;</i>Datenschutz</a></li>
<li><a href="/Werben/Mediadaten/"><i class="fa-li fa fa-angle-right">&nbsp;</i>Mediadaten</a></li>
<li><a href="/ansprechpartner"><i class="fa-li fa fa-angle-right">&nbsp;</i>Ansprechpartner</a></li>
<li><a href="/Kontakt"><i class="fa-li fa fa-angle-right">&nbsp;</i>Kontakt</a></li>
</ul>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlEditContainer" class="footer-l3 subfooter row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-6 footer-l3-left"><span class="st">&copy; </span>Temming Verlag KG</div>
<div class="col-md-6 footer-l3-right">Europaplatz 24-28 - 46399 Bocholt - Tel.: <a href="tel:+4928712840">02871 284-0</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>

	

</footer>

		</div>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '192';</script>
<script type="text/javascript" src="/Custom/Modules/CustomTopStorySlider/TopStorySliderModule.js?_=3db59c48"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "stadtkur" : "stadtkur", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"homepage", // code 
"oc":"homepage" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 1); 
ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "stadtkur" : "stadtkur", // site/domain 
"sv":"ke", // Fragebogenauslieferung 
"cp":"homepage", // code 
"oc":"homepage" // old code KAT 1.2 SZM-Tag 1.5 
} 
iom.c(iam_data, 0); 
</script> 
<!--/SZM -->

		
		<iframe id="iframeRP" src="https://www.meinstadtkurier.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.meinstadtkurier.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
	</body>
</html>
