

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='89b4dc15-e525-46a8-b043-eb9f10a0fa98' data-blockingmode='auto' type='text/javascript'></script><title>
	
			Bocholter-Borkener Volksblatt
		
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." />
<meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" />
<meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" />
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout_SK/Bootstrap/CSS/web-portal-bootstrap.min.css?_=ceb6a886" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=-1810402157" type="text/css" rel="stylesheet" />

			
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.carousel.css" />
			<link rel="stylesheet" href="/Custom/Foreign/owl-carousel/owl.theme.css" />
			
			<link href="/Custom/Foreign/font-awesome/css/font-awesome.min.css" rel="Stylesheet" />

			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script type="text/javascript" src="/Lib/postscribe/postscribe.min.js?_=aa533829"></script>
<script type="text/javascript" src="/Custom/Modules/CustomWeather/skycons.js?_=cd58fc72"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>


			
			<script src="/Custom/Foreign/owl-carousel/owl.carousel.js" type="text/javascript"></script>
			<script src="/Custom/Foreign/sticki-kit/jquery.sticky-kit.js" type="text/javascript"></script>
			<script src="/Custom/WebService/CustomWebStoryWs.js" type="text/javascript"></script>
			<script src="/Custom/Scripts/CustomToolScript.js?v=3" type="text/javascript"></script>

		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_SK.css?v=637480743174015220'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: -1,
  &quot;WcmsZone&quot;: -1,
  &quot;SectionId&quot;: -1,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{}&quot;,
  &quot;DocId&quot;: 282867,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	
		
</div>
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderSkycraperBanner" class="WcmsSkycraperBannerPlaceHolder" DisplayName="Skycraper-Banner">
	
		
</div>

			</div>

			
			

			
			<header id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMain" class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row hidden-xs hidden-sm">
		
    <div class="col-md-3 col-sm-3 HeaderTop" align="left">
        Donnerstag, 4. Februar 2021 
    </div>
		
		<div class="col-md-4 col-sm-4 HeaderTop" align="left">
			<ul style="list-style: none; padding-left: 0;">
				<li style="display: inline;"><a style="text-transform: none;" href="http://www.bbv-mediengruppe.de/">> BBV Mediengruppe</a></li>

				
					<li style="display: inline; margin-left: 20px;"><a style="text-transform: none;" href="https://www.bbv-net.de/">> BBV-net</a></li>
				
			</ul>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-5 col-sm-5 HeaderTop" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fBaeckerei-Buesch-spendet-1500-Euro-fuer-Kinder-und-Jugendhospizdienst-282867.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fBaeckerei-Buesch-spendet-1500-Euro-fuer-Kinder-und-Jugendhospizdienst-282867.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d130%26kId%3d282867&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d130%26kId%3d282867&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

			
			
   	</div>

	</div>
		
		<div class="row hidden-xs hidden-sm">
			<div class="col-xs-12 WcmsLogoDiv">
				<a id="WcmsLogo" href="/">
					<img src="/Layout/Custom/Images/logo_stadtkurier.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogo" alt="Bocholter-Borkener Volksblatt" />
				</a>
			</div>
		</div>
		

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs hidden-sm">

		
		

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_17_MeineRegion" Class="navitem"><a href="/Nachrichten/Meine-Region" title="Meine Region">Meine Region</a></li><li id="Desktop_NavItem_52_Freizeit" Class="navitem"><a href="/Nachrichten/Freizeit">Freizeit</a></li><li id="Desktop_NavItem_62_Gewinnspiele" Class="navitem"><a href="/Gewinnspiele/">Gewinnspiele</a></li><li id="Desktop_NavItem_59_Fotos" Class="navitem"><a href="/Foto/">Fotos</a></li><li id="Desktop_NavItem_60_Werben" Class="navitem"><a href="/Werben/Kleinanzeigen/">Werben</a></li><li id="Desktop_NavItem_61_Zustellung" Class="navitem"><a href="/Zustellung/">Zustellung</a></li><li id="Desktop_NavItem_63_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul></div>
      <a href="/Nachrichten/Suche">
         <div class="CustomIcon icon-lupe">
         </div></a>
        
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlWeatherContainerPlaceHolder" class="CustomHeaderWeather" DisplayName="Wetter Modul">
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
    
    
    <div>
        
        <div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_m_ctrlPlaceHolderListe" displayname="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="13" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule fixer weatherfix row">
			
	<div class="CustomWeather">
		<div class="CustomWeatherForecastLabel">
			<span></span><span id="m_divCustomWeatherHeading" class="CustomWeatherHeading"></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_divCustomWeather0" class="CustomWeatherToday">
			<div>
				<img src="/Layout/Custom/WeatherIcons/Cloud-Rain.png" id="ctl00_ctl00_m_wctrlWcmsHeader_ctl00_ctl00_m_imgCustomWeatherIcon0" width="32" height="32" />
				
			</div>
			<div class="CustomWeatherForecastLabel">
				<span></span><span id="m_lblCustomWeatherText0">Heute<br/><b>4°/8°</b></span>
			</div>
		</div>
		
		
		
		
		
		
	</div>

		</div>
</div>
    </div>

	</div>
</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-md hidden-lg">
		<div class="navbar-header">
			
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/logo_stadtkurier.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_imgWcmsLogoXs" alt="Bocholter-Borkener Volksblatt" />
			</a>

			
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

			

			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle CustomSearchMobilIcon" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/Nachrichten/Suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fBaeckerei-Buesch-spendet-1500-Euro-fuer-Kinder-und-Jugendhospizdienst-282867.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fNachrichten%2fBaeckerei-Buesch-spendet-1500-Euro-fuer-Kinder-und-Jugendhospizdienst-282867.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden / Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				
				<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">
				<span class="fi-login-salutation" /></a>
				<span class="dropdown" style="display: none;"> 
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li></li>
						
						<li role="separator" class="divider"></li>
						
					</ul>
				</span>

				
				<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList" title="gemerkte Artikel">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>
					<span class="WatchListCount">0</span>
					</a>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				
				<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d130%26kId%3d282867&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout"><span class="margin-right-05"></span>Abmelden</a>
				
				

				
				

				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Benutzer/Benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/Nachrichten/Benutzer-Merkliste.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					

					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d130%26kId%3d282867&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_17_MeineRegion" Class="navitem"><a href="/Nachrichten/Meine-Region" title="Meine Region">Meine Region</a></li><li id="Mobile_NavItem_52_Freizeit" Class="navitem"><a href="/Nachrichten/Freizeit">Freizeit</a></li><li id="Mobile_NavItem_62_Gewinnspiele" Class="navitem"><a href="/Gewinnspiele/">Gewinnspiele</a></li><li id="Mobile_NavItem_59_Fotos" Class="navitem"><a href="/Foto/">Fotos</a></li><li id="Mobile_NavItem_60_Werben" Class="navitem"><a href="/Werben/Kleinanzeigen/">Werben</a></li><li id="Mobile_NavItem_61_Zustellung" Class="navitem"><a href="/Zustellung/">Zustellung</a></li><li id="Mobile_NavItem_63_E-Paper" Class="navitem"><a href="/EPaper/">E-Paper</a></li></ul>
		</div>
		
		<div class="clearfix"></div>
		<div class="line-shadow"> 
			<div class="panel-shadow panel-shadow-1"></div> 
			<div class="panel-shadow panel-shadow-2"></div> 
			<div class="panel-shadow panel-shadow-3"></div>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li class='active'>Startseite</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});

			$('nav .dropdown-submenu > a').click(function()
			{
				var jLi = $(this).closest('li');

				if(jLi.hasClass('open'))
				{
					if(!jLi.hasClass('fi-node-only'))
					{
						var strUrl = $(this).attr('href');
						if(!!strUrl)
						{
							window.location.href = strUrl;
						}
					}
					else
					{
						return false;
					}
				}
				else
				{
					$('nav .dropdown-submenu').removeClass('open');
					jLi.toggleClass('open');
					return false;
				}
			});
		});

		// PMODIF 2019-07-01 custom layout
		var sdgStickyNaviElement = document.getElementById("DesktopNavigation");
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	
		
</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	
</div>
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
	
	
</div>
</div>

	<!-- PMODIF TS 2020-08-14 fullscreen zoom in app -->	
	<div class="appzoom" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: #000000; z-index: 10000; display: none; align-items: center; justify-content: center;">
		<img style="touch-action: pinch-zoom;width: inherit;"/>
		
	</div>
	<script type="text/javascript">
		$("img.appzoom").on("click", function () {
			var src = $(this).attr("data-fi-imageurl")
				//always use highres version
				.replace(/(\d+)\.jpg/, '$1h.jpg');

			$("div.appzoom").find("img").attr("src", src);			
			
			$("div.appzoom").css("display", "grid");
		})
		$("div.appzoom").on("click", function () {
			$("div.appzoom").hide();
		})
    </script>

		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	
		
</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<footer id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlMain" class="WcmsFooter">

	<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_ctrlFooterContainerPlaceHolder" class="CustomFooter" DisplayName="Footer">
	<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="20" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlEditContainer" class="footer-l2 row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-4 footer-l1-left"><a href="http://www.meinstadtkurier.de/"><img style="width: 100%; margin-bottom: 0px !important;" src="/CustomImages/SK/logos/sk_footerlogo3.png" alt="" /></a>
<div style="margin-top: 0px !important;">Die lokale Servicezeitung f&uuml;r die Region.</div>
<div style="margin-top: 50px !important;"><a href="http://www.bbv-mediengruppe.de/" target="_blank"><img style="width: 50%; float: left; padding-right: 10px; padding-top: 3px;" src="/CustomImages/DIV/bbvmg2_logogrey.png" alt="" /></a> <a href="http://www.bbv-net.de" target="_blank"><img style="width: 50%;" src="/CustomImages/BBV_Logo/mainlogo2.png" alt="" /></a></div>
<div id="footer-l2-icons">&nbsp;</div>
</div>
<div class="col-md-2">&nbsp;</div>
<div class="col-md-3 footer">
<ul class="fa-ul footer-list" style="display: none;">
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
<li><a href="#" target="_blank"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link </a></li>
<li><a href="#"> <i class="fa-li fa fa-angle-right">&nbsp;</i>Link</a></li>
</ul>
</div>
<div class="col-md-3 footer hr">
<ul class="fa-ul footer-list">
<li><a href="/verlag/impressum"><i class="fa-li fa fa-angle-right">&nbsp;</i>Impressum</a></li>
<li><a href="/verlag/agb"><i class="fa-li fa fa-angle-right">&nbsp;</i>AGB</a></li>
<li><a href="/verlag/datenschutz"><i class="fa-li fa fa-angle-right">&nbsp;</i>Datenschutz</a></li>
<li><a href="/Werben/Mediadaten/"><i class="fa-li fa fa-angle-right">&nbsp;</i>Mediadaten</a></li>
<li><a href="/verlag/ansprechpartner"><i class="fa-li fa fa-angle-right">&nbsp;</i>Ansprechpartner</a></li>
<li><a href="/verlag/Kontakt"><i class="fa-li fa fa-angle-right">&nbsp;</i>Kontakt</a></li>
</ul>
</div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlEditContainer" class="footer-l3 subfooter row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div class="col-md-6 footer-l3-left"><span class="st">&copy; </span>Temming Verlag KG</div>
<div class="col-md-6 footer-l3-right">Europaplatz 24-28 - 46399 Bocholt - Tel.: <a href="tel:+4928712840">02871 284-0</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>

	

	

</footer>
		</div>
				
		
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.js?_=939a3cdd"></script>
<script type="text/javascript" src="/UtilLib/jquery.ui.monthpicker/jquery.ui.monthpicker.js?_=5bd28a96"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=C_hUyEhHtCP1gwoc40MC2HaEb2CQa9MmpBA6-AJTYMY1"></script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=543719094"></script>


		
		

		
		
	</body>
</html>
